Quebec Hardware Overclock
Welcome on Quebec Hardware Overclock

You must register to take part in the forums

* English people can post and discuss in english with no problem, the forum is for French & English people.
____________________________________________________________________________________________

Bienvenue sur Quebec Hardware Overclock

Vous devez vous enregistrer pour participer au forum

Quebec Hardware Overclock

Nouvelles sur l'actualité informatique & l'overclocking
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Important: le domaine ayant changer pour http://www.qchardwareoverclock2.com, tout lien qui n'inclut pas le ''2'' à la fin d' overclock, doit être rajouter manuellement.

Maintenant rendu sur Facebook ! Wink
https://www.facebook.com/qchardwareoverclock?ref=hl

Il suffit de ''liker'' notre page pour Joindre le Groupe sur Facebook
(Facebook) - 5*Water cooling All-in-One de marque Corsair de 280mm
Problème d'installation (écran bleu) - Page 2 EmptyJeu 24 Mar - 6:25 par Sector-z
Problème d'installation (écran bleu) - Page 2 Maxres17

5*Mini Water Cooling de marque Corsair, plusieurs …

Commentaires: 0
(Facebook) - 3* MSI R9 390 8GB Gaming OC
Problème d'installation (écran bleu) - Page 2 EmptyJeu 24 Mar - 6:21 par Sector-z
Problème d'installation (écran bleu) - Page 2 Msi39012

3* carte video de marque MSI, model R9 390 8GB …

Commentaires: 0
(Facebook) - Samsung 850 series SSD: M.2, MSATA & SATA 3
Problème d'installation (écran bleu) - Page 2 EmptyJeu 24 Mar - 6:00 par Sector-z
Problème d'installation (écran bleu) - Page 2 Samsun10

SSD de marque Samsung, série 850 au format …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO: (~ 5 X + rapide qu'un bon en SATA 3 )
Problème d'installation (écran bleu) - Page 2 EmptyJeu 24 Mar - 5:57 par Sector-z
Problème d'installation (écran bleu) - Page 2 Samsun11

SSD au format M.2 de marque Samsung, model 950 …

Commentaires: 0
(Facebook) - MSI GTX 970 4GB GAMING OC ( PAS le model LE)
Problème d'installation (écran bleu) - Page 2 EmptyVen 11 Mar - 2:56 par Sector-z
Problème d'installation (écran bleu) - Page 2 Captur30

Carte video de marque MSI, model GTX 970 4GB …

Commentaires: 0
(Facebook) - Gigabyte R9 390 8GB Gaming G1
Problème d'installation (écran bleu) - Page 2 EmptyVen 11 Mar - 2:53 par Sector-z
Problème d'installation (écran bleu) - Page 2 2_1_210

Carte video de marque Gigabyte, model R9 390 8GB …

Commentaires: 0
(Facebook) - Acer Predator X34 Bmiphz (Ultra Wide Screen) Curved G-SYNC
Problème d'installation (écran bleu) - Page 2 EmptyMer 2 Mar - 2:47 par Sector-z
Problème d'installation (écran bleu) - Page 2 Captur25

Moniteur 34'' format 21:9 de marque Acer, model …

Commentaires: 0
(Facebook) - 2*Gigabyte GTX 970 4GB G1 Gaming
Problème d'installation (écran bleu) - Page 2 EmptyMar 1 Mar - 23:50 par Sector-z
Problème d'installation (écran bleu) - Page 2 Origin10

Carte vidéo de marque Gigabyte model GTX 970 4GB …

Commentaires: 0
(Facebook) - Radiateur: ***Pour moddeur seulement***
Problème d'installation (écran bleu) - Page 2 EmptyMar 1 Mar - 23:15 par Sector-z
Problème d'installation (écran bleu) - Page 2 Nzxt_k10

Radiateur 280mm en aluminium, Kraken X60 avec …

Commentaires: 0
(Facebook) - Heatsink: ***Pour moddeur seulement***
Problème d'installation (écran bleu) - Page 2 EmptyMar 1 Mar - 23:13 par Sector-z
Problème d'installation (écran bleu) - Page 2 22-big10

Heatsink en alluminium de très bonne qualité, …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO 256 & 512GB
Problème d'installation (écran bleu) - Page 2 EmptyMar 1 Mar - 3:53 par Sector-z
Problème d'installation (écran bleu) - Page 2 Captur16

SSD type M.2 de marque Samsung, model 256GB et …

Commentaires: 0

Partagez
 

 Problème d'installation (écran bleu)

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 18:14

@musikman1977 a écrit:
C'est bizarre je vois rien de spécial pour installer, dans ton manuel....


un test con que tu peux faire ton power supply met un voltmètre pour voir si tu descend en bas de 12 volts en charge dans les molex, sans joke danny je crois ta surestimer ton 650 watts de xfx, j'ai une 470 avec un 720 Enermax et je suis borderline en sale en charge.

XFX même si ye 80 plus mec t'auras pas 800 watts !!!

J'ai pas de voltmètre. Je vais en acheter un.

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philocmax

avatar

Date d'inscription : 27/01/2010
Messages : 12
Localisation : Habit-a-Tibi.
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 18:19

Si tu as un petit hauparleur de branché sur ta MB ou 1 petit écran sur la MB pour les codes d'erreurs sa pourrais t'indiquer ou est le probleme + précisément , j'ai réglé le probleme de mémoire d'un copain avec cette méthode... Bonne chance A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 18:27

@Philocmax a écrit:
Si tu as un petit hauparleur de branché sur ta MB ou 1 petit écran sur la MB pour les codes d'erreurs sa pourrais t'indiquer ou est le probleme + précisément , j'ai réglé le probleme de mémoire d'un copain avec cette méthode... Bonne chance A+

Merci !

Oui j'ai un petit écran sur la MB pour les codes.

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philocmax

avatar

Date d'inscription : 27/01/2010
Messages : 12
Localisation : Habit-a-Tibi.
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 18:43

La Fatal1ty P67 intègre également un petit écran de débug et dans ton livre tu devrais avoir les réposes aux No de codes si non il y a le Web,Je ne peux te les trouver car je part travailler A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 18:58

Ok merci !

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

musikman1977

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 19:32

Ouais les fameux code ça peux toujours aider, mise à jour du bios (danny première chose que je fais avant de formater pc).


Bon pour infos un formatage de pc ou une installation demande énormément au pc c'est assez demandant, d'ou certaines personnes vois apparaître justement des bug ou problèmes.

Dans ton cas danny c'est sure il y as surcharge a quelques part, sois des port sata, sois de la cm ou de l'alim ( au démarrage les hdd roule au max presque donc danny dit avoir eux bsod la ....) est tu certain que tu as pas tomber sur les vieux chipset défectueux ....

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Problème d'installation (écran bleu) - Page 2 Bypd1m
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 19:44

C'est la Rev B3.

La c'est rendu que le bios gele. Je pense que le PC va apprend à voler du 2ème étage.

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

musikman1977

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 19:56

Danny change ta carte mère comme tu disais ta essayer !!!

Prend toi pas la tête, si ta trop de problèmes tu sais quoi faire ...


ASUS



_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Problème d'installation (écran bleu) - Page 2 Bypd1m
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 20:20

J'ai essayé avec d'autre ram d'un de mes chum avec de la corsair. C'est pas les rams qui est la cause. Je suis sur que c'est la carte mère.

Le bios qui gele, c'est pas normal !!! même avec la mise à jour du bios !!!

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RicMX3

avatar

Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 22:24

As tu changer le bios de la carte mère?

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 22:31

Oui, parce que le bios gele et avec la nouvelle version, même affaire. Il boot et après tout gele une fois dans le bios... Asrock est mort, plus rien affaire !

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 22:38

Je pense pas que c'est le cpu qui est la cause.

J'ai demander pour échanger pour celà ASUS P8P67 WS REVOLUTION REV3.0 LGA 1155 INTEL P67 / NVIDIA NF200 SATA 6GB/S USB 3.0 ATX

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sector-z
Admin
Sector-z

Date d'inscription : 01/04/2009
Messages : 3789
Localisation : Piedmont, QC, Canada
NB de merci reçu : 59
Galerie Personnel : N/A
Feedback : QHO et Ebay


Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 23:13

Bon j'avait pas vue ce thread mais je vais me tenir au courant, les deux comique qui mettais la faute sur Asrock, vraiment je vais me passer de commentaire...

Ce que je suggère à Danny ses d'installer windows service pack 1 version originale hein et de loader le pilote du demander selon sa configuration de disque.

Billy, ses pas parce que une pièce est neuve quelle ne peux pas être défectueuse aussi, sa arrive souvent.


@RicMX3 a écrit:


Ça à forcément rapport avec un driver sata/raid, le HDD ou bien le fil sata qui est défectueux (sur le DVD ou HDD)

_________________
Alienware M18

Screen 18.4'' 1080P WLED
Intel I7 4930XM 8MB 4,1GHz
Nvidia GTX 780M 4GB SLI
32GB 1866GHz Cas 11
2*SSD Samsung 850 PRO 1TB

Mon derniers PC Desktop en 2008

Problème d'installation (écran bleu) - Page 2 212Problème d'installation (écran bleu) - Page 2 310Problème d'installation (écran bleu) - Page 2 110
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.qchardwareoverclock2.com
glussier
Modérateur
Modérateur
glussier

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 23:37

Question stupide, mais est-ce que le refroidisseur est bien installé?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 23:40

@glussier a écrit:
Question stupide, mais est-ce que le refroidisseur est bien installé?

Oui, la temprérature dans le bios est @ 33 degrés.

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sector-z
Admin
Sector-z

Date d'inscription : 01/04/2009
Messages : 3789
Localisation : Piedmont, QC, Canada
NB de merci reçu : 59
Galerie Personnel : N/A
Feedback : QHO et Ebay


Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMar 5 Avr - 23:47

Danny ma dit qu'il à bien réussi a installer windows seven complètement une fois, alors le cpu pourrais être en cause, ses très rare mais sa arrive, puisque le controlleur mémoire est dans le cpu maintenant, il ce peux que le problème vien de là. J'ai vécu le même calvaire avec un I7 980X mais j'avait un I7 920 sous là main afin de vite trouver le fautif Razz qui était finalement le I7 980X un beau processeur à + de 1000$ tout neuf defect.

_________________
Alienware M18

Screen 18.4'' 1080P WLED
Intel I7 4930XM 8MB 4,1GHz
Nvidia GTX 780M 4GB SLI
32GB 1866GHz Cas 11
2*SSD Samsung 850 PRO 1TB

Mon derniers PC Desktop en 2008

Problème d'installation (écran bleu) - Page 2 212Problème d'installation (écran bleu) - Page 2 310Problème d'installation (écran bleu) - Page 2 110
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.qchardwareoverclock2.com
Billy 5110

Billy 5110

Date d'inscription : 01/11/2010
Messages : 1158
Localisation : quebec
NB de merci reçu : 4
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMer 6 Avr - 0:06

Ce serais très dommage pour lui? Et y'a une manière d'identifier le cpu comme fautif? Sans avoir 2 CPU...

Ça reste qu'il a rien a perdre d'essayer avec 1 HDD. non?

_________________
Gaming RIG:
Intel core i5 2500k • Corsair H100 • Asus P8P67 PRO rev3.1 • Asus GTX 670 2GB DCII • G.Skills Ripjaws X 8GB 1600MHz cas8 • Corsair AX850 • Corsair 650D • Crucial M4 128GB • Western Digital Caviar Black 1TB + 750GB • Saitek Cyborg R.A.T 7 • Logitech G510 • 2x BenQ G2024HD 24'' • Tritton PC510

Problème d'installation (écran bleu) - Page 2 2359814944
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RicMX3

avatar

Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMer 6 Avr - 3:14

Essaye de tester ta carte mère sur la boite de la carte mère pour être sur que c'est pas l'installation dans le boitier. Branche seulement le minimum pour booter ton pc (aucun hdd/dvd/fan/carte de son etc) et regarde si ça gèle encore dans ton bios. Un HDD peut également être la cause aussi si ça gèle dans le bios, bref on veut qui soit stable dans le bios en isolant le problème avant de booter l'installation de windows Smile

Bref, si ça gèle encore dans le bios après avoir tout fait ça, il te reste seulement cpu/ram/board/psu/gpu, alors si ta ram est OK, GPU OK et que ta un autre PSU qui traine pour tester, il reste le cpu / carte mère seulement. Rendu la, tu pourras pas vraiment tester les 2 sans avoir 2 carte mère/CPU LGA1155.


_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMer 6 Avr - 8:23

@Billy 5110 a écrit:
Ce serais très dommage pour lui? Et y'a une manière d'identifier le cpu comme fautif? Sans avoir 2 CPU...

Ça reste qu'il a rien a perdre d'essayer avec 1 HDD. non?

C'est déjà fait avec 1 HDD et écran bleu quand même le win 7 installer.

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

musikman1977

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMer 6 Avr - 8:31

Franchement le CPU c'est presque impossible des cas extrêmement rare, dès le départ ça sentais que la cm valait pas un clou .... déjà dans le asus on a une certaine qualité et on fais quand même pas mal de retour.

Le fais de choisir autre compagnie que celle connu (evga,msi,gigabyte,asus)

c'est clair que l'on prend une plus grande chance que l'on tombe sur cm défectueuse.


_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Problème d'installation (écran bleu) - Page 2 Bypd1m
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sogetel26

sogetel26

Date d'inscription : 15/06/2010
Messages : 1492
Localisation : notre dame des pins
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMer 6 Avr - 9:13

salut
je suis un peu d'accord avec musikman ,si ont sort des sentier batue des carte mere
comme il dis ,ont prend plus de chance de pogner une carte defectueuse mais reste que Asrock c'est amiliorer mais vaux mieux prend Asus ou Gigabyte ou a la limite Evga

david

_________________
Problème d'installation (écran bleu) - Page 2 2806102
Enfin dans la cour des grand , avec un bon heatsink et les grand manitou du forum a moi les 5ghz yessssssss
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sector-z
Admin
Sector-z

Date d'inscription : 01/04/2009
Messages : 3789
Localisation : Piedmont, QC, Canada
NB de merci reçu : 59
Galerie Personnel : N/A
Feedback : QHO et Ebay


Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMer 6 Avr - 9:40

Non mais tu adore sa dire n'importe quoi ... ce model est digne d'être de la series ROG de chez Asus va voir tout les prix quelle à remporter et tu comprendra. Ta jamais compris que peux importe le fabricant, ils ont tous un certains poucentage de retour sur leur composante. Certains model sont plus affecter que d'autre aussi sa n'à rien n'à voir avec la compagnie.


@musikman1977 a écrit:
Franchement le CPU c'est presque impossible des cas extrêmement rare, dès le départ ça sentais que la cm valait pas un clou .... déjà dans le asus on a une certaine qualité et on fais quand même pas mal de retour.

Le fais de choisir autre compagnie que celle connu (evga,msi,gigabyte,asus)

c'est clair que l'on prend une plus grande chance que l'on tombe sur cm défectueuse.


Taux de retour des carte mère descembre 2010

Citation :
- Gigabyte 2,33% (contre 2,36%)
- MSI 2,44% (contre 2,54%)
- ASUS 2,49% (contre 3,05%)
- ASRock 2,71% (contre 2,21%)

La hiérarchie est bouleversée par rapport au précédent classement, ASRock passant de la première à la dernière place ! Globalement les chiffres sont par contre plus resserrés. Si on s’intéresse plus particulièrement aux taux de pannes des cartes mères à base de chipset P55 Express, on obtient les chiffres suivants :

- ASRock 1,52%
- ASUS 2,07%
- MSI 2,50%
- Gigabyte 3,46%

Cette fois, le classement est inversé ! Difficile dans ces conditions de tirer quelque conclusion que ce soit. Certains modèles affichent des taux de pannes supérieurs à 5% et sont donc à éviter si vous les trouver encore dans le commerce :

- 7,94% : ASRock P43ME
- 7,80% : ASUS P5ND
- 6,81% : Gigabyte GA-73PVM-S2H
- 5,18% : ASUS M4A785TD-M EVO

Les taux de pannes rapportés concernent les pièces vendues entre le 1er octobre 2009 et le 1er avril 2010, pour des retours crées avant octobre 2010, soit 6 mois à 1 an de fonctionnement. Les statistiques par marque se basent sur un échantillon minimal de 500 ventes

_________________
Alienware M18

Screen 18.4'' 1080P WLED
Intel I7 4930XM 8MB 4,1GHz
Nvidia GTX 780M 4GB SLI
32GB 1866GHz Cas 11
2*SSD Samsung 850 PRO 1TB

Mon derniers PC Desktop en 2008

Problème d'installation (écran bleu) - Page 2 212Problème d'installation (écran bleu) - Page 2 310Problème d'installation (écran bleu) - Page 2 110
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.qchardwareoverclock2.com
glussier
Modérateur
Modérateur
glussier

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMer 6 Avr - 9:50

Pour ceux qui le savent pas Asrock est un filiale de Asus.

Pour les cpus, en plus de 20ans d'achats de cpus, j'ai eu 2 cpus en DOA. Je suis pas un fournisseur ou un magasin, mais j'ai dû acheter près de 1000cpus dans cette période de temps.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sector-z
Admin
Sector-z

Date d'inscription : 01/04/2009
Messages : 3789
Localisation : Piedmont, QC, Canada
NB de merci reçu : 59
Galerie Personnel : N/A
Feedback : QHO et Ebay


Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMer 6 Avr - 10:26

Moi qu'un seul retail, mais avant le controlleur mémoire était dans le NB et maintenant dans le CPU, ce qui augmente pas mal les chance de voir un CPU défectueux.

_________________
Alienware M18

Screen 18.4'' 1080P WLED
Intel I7 4930XM 8MB 4,1GHz
Nvidia GTX 780M 4GB SLI
32GB 1866GHz Cas 11
2*SSD Samsung 850 PRO 1TB

Mon derniers PC Desktop en 2008

Problème d'installation (écran bleu) - Page 2 212Problème d'installation (écran bleu) - Page 2 310Problème d'installation (écran bleu) - Page 2 110
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.qchardwareoverclock2.com
sogetel26

sogetel26

Date d'inscription : 15/06/2010
Messages : 1492
Localisation : notre dame des pins
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 EmptyMer 6 Avr - 10:34

salut
moi je narretais po de dire qu'il aurais ete mieux avec asus ou gigabyte

mes 2 marque preferer ,la seul marque que je deteste royalement est Intel dans les carte mere ,jen nai eu une et yavais telement po d'option dans le bios que une carte mere de pc de marque style hp ou dell a plus d'option

david

_________________
Problème d'installation (écran bleu) - Page 2 2806102
Enfin dans la cour des grand , avec un bon heatsink et les grand manitou du forum a moi les 5ghz yessssssss
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Problème d'installation (écran bleu) - Page 2 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 2 Empty

Revenir en haut Aller en bas
 
Problème d'installation (écran bleu)
Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Quebec Hardware Overclock :: SOFTWARE :: Général-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit