Quebec Hardware Overclock
Welcome on Quebec Hardware Overclock

You must register to take part in the forums

* English people can post and discuss in english with no problem, the forum is for French & English people.
____________________________________________________________________________________________

Bienvenue sur Quebec Hardware Overclock

Vous devez vous enregistrer pour participer au forum

Quebec Hardware Overclock

Nouvelles sur l'actualité informatique & l'overclocking
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Important: le domaine ayant changer pour http://www.qchardwareoverclock2.com, tout lien qui n'inclut pas le ''2'' à la fin d' overclock, doit être rajouter manuellement.

Maintenant rendu sur Facebook ! Wink
https://www.facebook.com/qchardwareoverclock?ref=hl

Il suffit de ''liker'' notre page pour Joindre le Groupe sur Facebook
(Facebook) - 5*Water cooling All-in-One de marque Corsair de 280mm
Problème d'installation (écran bleu) - Page 3 EmptyJeu 24 Mar - 6:25 par Sector-z
Problème d'installation (écran bleu) - Page 3 Maxres17

5*Mini Water Cooling de marque Corsair, plusieurs …

Commentaires: 0
(Facebook) - 3* MSI R9 390 8GB Gaming OC
Problème d'installation (écran bleu) - Page 3 EmptyJeu 24 Mar - 6:21 par Sector-z
Problème d'installation (écran bleu) - Page 3 Msi39012

3* carte video de marque MSI, model R9 390 8GB …

Commentaires: 0
(Facebook) - Samsung 850 series SSD: M.2, MSATA & SATA 3
Problème d'installation (écran bleu) - Page 3 EmptyJeu 24 Mar - 6:00 par Sector-z
Problème d'installation (écran bleu) - Page 3 Samsun10

SSD de marque Samsung, série 850 au format …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO: (~ 5 X + rapide qu'un bon en SATA 3 )
Problème d'installation (écran bleu) - Page 3 EmptyJeu 24 Mar - 5:57 par Sector-z
Problème d'installation (écran bleu) - Page 3 Samsun11

SSD au format M.2 de marque Samsung, model 950 …

Commentaires: 0
(Facebook) - MSI GTX 970 4GB GAMING OC ( PAS le model LE)
Problème d'installation (écran bleu) - Page 3 EmptyVen 11 Mar - 2:56 par Sector-z
Problème d'installation (écran bleu) - Page 3 Captur30

Carte video de marque MSI, model GTX 970 4GB …

Commentaires: 0
(Facebook) - Gigabyte R9 390 8GB Gaming G1
Problème d'installation (écran bleu) - Page 3 EmptyVen 11 Mar - 2:53 par Sector-z
Problème d'installation (écran bleu) - Page 3 2_1_210

Carte video de marque Gigabyte, model R9 390 8GB …

Commentaires: 0
(Facebook) - Acer Predator X34 Bmiphz (Ultra Wide Screen) Curved G-SYNC
Problème d'installation (écran bleu) - Page 3 EmptyMer 2 Mar - 2:47 par Sector-z
Problème d'installation (écran bleu) - Page 3 Captur25

Moniteur 34'' format 21:9 de marque Acer, model …

Commentaires: 0
(Facebook) - 2*Gigabyte GTX 970 4GB G1 Gaming
Problème d'installation (écran bleu) - Page 3 EmptyMar 1 Mar - 23:50 par Sector-z
Problème d'installation (écran bleu) - Page 3 Origin10

Carte vidéo de marque Gigabyte model GTX 970 4GB …

Commentaires: 0
(Facebook) - Radiateur: ***Pour moddeur seulement***
Problème d'installation (écran bleu) - Page 3 EmptyMar 1 Mar - 23:15 par Sector-z
Problème d'installation (écran bleu) - Page 3 Nzxt_k10

Radiateur 280mm en aluminium, Kraken X60 avec …

Commentaires: 0
(Facebook) - Heatsink: ***Pour moddeur seulement***
Problème d'installation (écran bleu) - Page 3 EmptyMar 1 Mar - 23:13 par Sector-z
Problème d'installation (écran bleu) - Page 3 22-big10

Heatsink en alluminium de très bonne qualité, …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO 256 & 512GB
Problème d'installation (écran bleu) - Page 3 EmptyMar 1 Mar - 3:53 par Sector-z
Problème d'installation (écran bleu) - Page 3 Captur16

SSD type M.2 de marque Samsung, model 256GB et …

Commentaires: 0

Partagez
 

 Problème d'installation (écran bleu)

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
xtazy222

avatar

Date d'inscription : 13/10/2010
Messages : 1600
NB de merci reçu : 11
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 6 Avr - 16:55

C'est pas Foxxcon qui fabrique la plupart des mobo sur le marché ?

_________________
Gaming
Silverstone Raven RV02
Asus Sabertooth Z77 | i5 3570K
Crucial BTT 4x4GB 1600mhz | SLI Asus GTX 670 DCII
XFX PRO1000W Black Edition | RAID 1 Seagate Barracuda 1TB
Intel X25-M 120GB | Acer GD235HZ
Logitech G700 | Ducky Dragon DK9087 Cherry MX Red


Server/HTPC
Fractal Design Define R4
Asus Rampage III Formula | i7-950
Crucial BT 3x2GB 1333mhz | Sapphire HD 6850
XFX 650W XXX Edition | Seagate Barracuda 1TB
Xigmatek Balder
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sector-z
Admin
Sector-z

Date d'inscription : 01/04/2009
Messages : 3789
Localisation : Piedmont, QC, Canada
NB de merci reçu : 59
Galerie Personnel : N/A
Feedback : QHO et Ebay


Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 6 Avr - 17:08

Les socket et plusieurs pièce qui vont sur les carte mère oui.

_________________
Alienware M18

Screen 18.4'' 1080P WLED
Intel I7 4930XM 8MB 4,1GHz
Nvidia GTX 780M 4GB SLI
32GB 1866GHz Cas 11
2*SSD Samsung 850 PRO 1TB

Mon derniers PC Desktop en 2008

Problème d'installation (écran bleu) - Page 3 212Problème d'installation (écran bleu) - Page 3 310Problème d'installation (écran bleu) - Page 3 110
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.qchardwareoverclock2.com
xtazy222

avatar

Date d'inscription : 13/10/2010
Messages : 1600
NB de merci reçu : 11
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 6 Avr - 19:10

bof pas parce qui est marqué Asrock que c'est nécessairement de la scrape, ten qu'a moi c'est tout à fait normal de pogner une mb ou autre pièces informatique défectueuse, que sa soit n'importe quelle marque. :/

_________________
Gaming
Silverstone Raven RV02
Asus Sabertooth Z77 | i5 3570K
Crucial BTT 4x4GB 1600mhz | SLI Asus GTX 670 DCII
XFX PRO1000W Black Edition | RAID 1 Seagate Barracuda 1TB
Intel X25-M 120GB | Acer GD235HZ
Logitech G700 | Ducky Dragon DK9087 Cherry MX Red


Server/HTPC
Fractal Design Define R4
Asus Rampage III Formula | i7-950
Crucial BT 3x2GB 1333mhz | Sapphire HD 6850
XFX 650W XXX Edition | Seagate Barracuda 1TB
Xigmatek Balder
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

musikman1977

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 6 Avr - 20:21

Ce que je voulais dire (la board de danny vue c'est une fatality c'est peux-être une exception)

en générale on paye beaucoup moins cher les cm moins connu comme asrock, et oui je continue de dire que oui il y a plus de chance de pogner cm défect parce que les pièces autres que le chipset sont de bien moins bonne qualité souvent pour justement avoir un prix compétitif, je parle des puces, des condensateurs etc.


Le taux de retour affiché comme ça j'y crois et pas souvent ya des facteur pris en compte ou pas qui fais que c'est assez +- fiable....

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Problème d'installation (écran bleu) - Page 3 Bypd1m
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billy 5110

Billy 5110

Date d'inscription : 01/11/2010
Messages : 1158
Localisation : quebec
NB de merci reçu : 4
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 6 Avr - 21:48

Tu essaye vraiment tout pour avoir raison.. T'es ridicule.

Il a pas plus de chance d'avoir une carte mère défectueuse que n'importe qui car asrock c'est pas une mauvaise marque dutout. Côté fabrication elle surpasse ta sabertooth musikman1977...

C'est vraiment étrange ce problème de bluescreen. Y'a pas moyen d'avoir des info avec les codes du bluescreen? Ça s'interprète pas?

_________________
Gaming RIG:
Intel core i5 2500k • Corsair H100 • Asus P8P67 PRO rev3.1 • Asus GTX 670 2GB DCII • G.Skills Ripjaws X 8GB 1600MHz cas8 • Corsair AX850 • Corsair 650D • Crucial M4 128GB • Western Digital Caviar Black 1TB + 750GB • Saitek Cyborg R.A.T 7 • Logitech G510 • 2x BenQ G2024HD 24'' • Tritton PC510

Problème d'installation (écran bleu) - Page 3 2359814944
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RicMX3

avatar

Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 0:39

Peut importe le fabricant, tu peux avoir des citons comme une bonne carte...

Danny, as tu essayé ce que je t'ai suggéré?

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 8:26

@RicMX3 a écrit:
Peut importe le fabricant, tu peux avoir des citons comme une bonne carte...

Danny, as tu essayé ce que je t'ai suggéré?

Non ! J'ai pas pu le faire hier soir a cause j'avais un ordinateur a formater pour un ami. Je vais tester ca avec Memtest et de regarder s'il n'y a pas une pin de plier ou une petite poussière entre le socket et le CPU. Pour le test il aura pas de HDD, DVD, une barette de ram et une carte graphique seulement. Le tout tester en dos.

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

musikman1977

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 12:04

Pas le choix ça reste la meilleur solution pour tester !!!


billy ... elle surpasse ma sabertooth men sacre tu pas à ma couter 0 le comique mes pièces me côute pratiquement rien.


on parle même pas de la même génération, je vois pas ce que ma sabertooth 55i a rapport dans le topic.

Moi je peux te dire mon comique que mon pc 24/24 7/7 - 30 jours sans rebooter facile, overclock ultra stable.. @ 4ghz - faque ferme la mec.

Tes commentaires pour descendre les autres on peux s'en passer, pis mon sector fais ta job, mes commentaires sont peux-être pas parfait mais il y en as qui se font pas modéré comme le .... de billy ....


_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Problème d'installation (écran bleu) - Page 3 Bypd1m
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 12:22

Ok les gars !! SVP on ce calme Wink

Bon ! Je travail pas ce soir et je vais tester après le souper Very Happy Je vous donne des news à ce sujet.

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billy 5110

Billy 5110

Date d'inscription : 01/11/2010
Messages : 1158
Localisation : quebec
NB de merci reçu : 4
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 13:38

LOL@U musikman HAHAHA.


@danny: J'espère que tu va finalement trouver le problème. Si toutes ces options là ne fonctionnent pas va falloir envoyer quelque chose en RMA. Le problème c,est savoir quoi envoyé. Entk reviens nous là dessus rapidement!

_________________
Gaming RIG:
Intel core i5 2500k • Corsair H100 • Asus P8P67 PRO rev3.1 • Asus GTX 670 2GB DCII • G.Skills Ripjaws X 8GB 1600MHz cas8 • Corsair AX850 • Corsair 650D • Crucial M4 128GB • Western Digital Caviar Black 1TB + 750GB • Saitek Cyborg R.A.T 7 • Logitech G510 • 2x BenQ G2024HD 24'' • Tritton PC510

Problème d'installation (écran bleu) - Page 3 2359814944
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 18:34

J'ai démonté le cpu et il y a aucune pins de plier ou de poussière entre le socket et le cpu. Un problème d'écarter ! Very Happy

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 19:44

Premier test pass 1 réussi et au 2ème passe avec une barette de ram.... pouff ca geler !!!! Je redémarre le pc et je vais dans le bios piff ca gele. Il ne boot plus, fini.

Problème d'installation (écran bleu) - Page 3 101_6039



2ème passe ca geler
Problème d'installation (écran bleu) - Page 3 101_6038


Je vais attendre un bout pour que le pc puisse booter et je vais faire un autre test avec un autre barette de ram.


_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440


Dernière édition par danny3333 le Jeu 7 Avr - 21:04, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 20:02

2ème barette de ram pour le test ,il n'a pas fait loin ca geler encore une fois juste a l'ouverture du programme Razz

Problème d'installation (écran bleu) - Page 3 101_6040

3ème barette bientot. scratch

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
glussier

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 21:45

As tu vérifié, sur le site de Asrock, si ta mémoire Gskill est compatible avec ta carte-mère?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RicMX3

avatar

Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 21:46

Si c'est pas trop compliqué vu ton setup, teste ra ram avec ton autre pc.

Rendu la, il n'a pas vraiment de moyen pour déterminer si c'est la carte mère ou le CPU qui est fautif. Sad

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 21:46

Citation :
As tu vérifié, sur le site de Asrock, si ta mémoire Gskill est compatible avec ta carte-mère?


Oui

http://www.gskill.com/products.php?index=222

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyJeu 7 Avr - 22:10

Je viens d'envoyer un message à Asrock de mon problème et si les rams sont compatible Very Happy

_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 13 Avr - 7:57

Asrock ma contacter pour mon problème Very Happy

Les rams sont compatible. Very Happy

Citation de Asrock :
S'il vous plaît veuillez vous référer au-dessous des suggestions pour les essais.

1. Charger les paramètres du BIOS par défaut en premier. tester

2. Vérifiez le dissipateur. (Assurez-vous qu'il est bien installé) tester

3. Assurez-vous que la graisse thermique est bien répartie sur le CPU. tester

4. Ouvrir un côté de votre premier châssis pour le test. tester

5. N'installez deux bâtons de mémoire DRAM à la fente blanche pour essayer. tester

6. Laissez seulement le dispositif nécessaire de votre ordinateur pour les essais. (CPU, un Memory Stick, 1HDD) tester

7. Re-installer CPU et la mémoire. tester

8. S'il vous plaît augmenter votre [DRAM Voltage] dans le BIOS. tester

9. Si possible s'il vous plaît changer un autre processeur ou la mémoire. J'ai commandé un autre cpu pour faire le test et c'est pas les rams parce que j'ai tester avec d'autre rams.



_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

musikman1977

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 13 Avr - 9:12

Si c'est le cpu ben la sandybridge de la vrai merde ....

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Problème d'installation (écran bleu) - Page 3 Bypd1m
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sogetel26

sogetel26

Date d'inscription : 15/06/2010
Messages : 1492
Localisation : notre dame des pins
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 13 Avr - 10:26

salut
je lavais dis au tout debut de lannee que cetais de la m**** mais vous m'avex pas ecouter

les 2 socket quil valle la peine meme si en fin de vie sont les 1156 et 1366

au moin il sont fiable ,jai jamais eu se genre de trouble avec mon i3 540

david

_________________
Problème d'installation (écran bleu) - Page 3 2806102
Enfin dans la cour des grand , avec un bon heatsink et les grand manitou du forum a moi les 5ghz yessssssss
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
danny3333
Modérateur
Modérateur
danny3333

Date d'inscription : 27/10/2009
Messages : 5599
Localisation : Canada Québec Joliette
NB de merci reçu : 45
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 13 Avr - 10:54

@ sogetel26
C'est pas de la marde lol. Ca peut arriver a n'importe quel personne qu'une pièce est défectueuse même avec 1156 et 1366 Razz

C'est normal un moment dans vie que tu achete une composante defect Wink
Je suis pas le seul que ca arrive lol!

Moi j'ai pas peur d'essayé des nouveaux produits et je change souvent de matos.


_________________
Main Rig :
CASE : Merlin SM8 Case & Pedestal
MOTHERBOARD : ASUS Rampage V Extreme
CPU : i7-5930K (WC)
PSU :  AX1200i + AX860i
GPU : (WC) 3 WAY SLI ASUS GTX 980 TI
RAM :  32GB G.SKILL Ripjaws 4 series DDR4 3000MHz CL15
WATERCOOLING EK : 3x RAD 360 + 2x 240 push pull  
SSD : Samsung SM951 256GB M.2 NVMe (OS W10 PRO 64BITS)
SSD : Samsung 850 EVO 500GB (Jeux)  
HDD : 2x Western Digital WD VelociRaptor 250GB (Jeux)
HDD : 2x Western Digital WD Blue 1TB (Backup)
ÉCRAN :Asus ROG PG348Q Black 34” 3440x1440


Dernière édition par danny3333 le Mer 13 Avr - 16:29, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RicMX3

avatar

Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 13 Avr - 12:58

En effet, je connais quelqu'un qui en à un ici un Sandy Bridge 2600K et ça fonctionne très bien, ça promet pour la prochaine génération de cpu high end chez Intel.

Moi aussi j'aime bien essayer de nouvelle marque, j'ai eu du Evga, Gigabytes, Msi, Asus, Abit, DFI comme carte mère.



Pour ceux qui détermine la valeur d'une compagnie en se fiant sur 1 seul pièce ou problème comme celui de danny, et bien vous manquez d'expérience!

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sogetel26

sogetel26

Date d'inscription : 15/06/2010
Messages : 1492
Localisation : notre dame des pins
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 13 Avr - 17:38

salut
moi jachete toujours une generation en retard
comme mon i3 540 il date de debut 2010 et je lai pris en decembre 2010 donc presque 12 mois plus tard donc presque tout les default etais corriger
la carte mere idem

donc si je me prend un Sandy bridge sa va aller en decembre 2011

ect pour les future generation

seule les carte video ,disque dur et memoire jai pas peur de les prendre a leur sortie

david

_________________
Problème d'installation (écran bleu) - Page 3 2806102
Enfin dans la cour des grand , avec un bon heatsink et les grand manitou du forum a moi les 5ghz yessssssss
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Billy 5110

Billy 5110

Date d'inscription : 01/11/2010
Messages : 1158
Localisation : quebec
NB de merci reçu : 4
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 13 Avr - 18:11

t'es moumoune debord? r0fl

Je pense plus que t'attend un ans pcq c'est moins cher.. Tu trouve le i5 2500k chère il me semble. hahahahahaha


_________________
Gaming RIG:
Intel core i5 2500k • Corsair H100 • Asus P8P67 PRO rev3.1 • Asus GTX 670 2GB DCII • G.Skills Ripjaws X 8GB 1600MHz cas8 • Corsair AX850 • Corsair 650D • Crucial M4 128GB • Western Digital Caviar Black 1TB + 750GB • Saitek Cyborg R.A.T 7 • Logitech G510 • 2x BenQ G2024HD 24'' • Tritton PC510

Problème d'installation (écran bleu) - Page 3 2359814944
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

musikman1977

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 EmptyMer 13 Avr - 18:58

@ RicMX3

manque d'expérience mec, il est clair que evga c'est des cons il suffit juste de retourner un produit pour s'en rendre compte.

Quand moi je prend pas une compagnie c'est pas parce que une cm a lacher, non je me fie a plusieurs choses et aussi au retour etc.

C'est ben beau avoir la meilleurs cm en ville sauf si elle pète et le sav s'en fou royalement, la c'est autres chose.

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Problème d'installation (écran bleu) - Page 3 Bypd1m
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Problème d'installation (écran bleu) - Page 3 Empty
MessageSujet: Re: Problème d'installation (écran bleu)   Problème d'installation (écran bleu) - Page 3 Empty

Revenir en haut Aller en bas
 
Problème d'installation (écran bleu)
Revenir en haut 
Page 3 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Quebec Hardware Overclock :: SOFTWARE :: Général-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit