Quebec Hardware Overclock
Welcome on Quebec Hardware Overclock

You must register to take part in the forums

* English people can post and discuss in english with no problem, the forum is for French & English people.
____________________________________________________________________________________________

Bienvenue sur Quebec Hardware Overclock

Vous devez vous enregistrer pour participer au forum

Quebec Hardware Overclock

Nouvelles sur l'actualité informatique & l'overclocking
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Important: le domaine ayant changer pour http://www.qchardwareoverclock2.com, tout lien qui n'inclut pas le ''2'' à la fin d' overclock, doit être rajouter manuellement.

Maintenant rendu sur Facebook ! Wink
https://www.facebook.com/qchardwareoverclock?ref=hl

Il suffit de ''liker'' notre page pour Joindre le Groupe sur Facebook
(Facebook) - 5*Water cooling All-in-One de marque Corsair de 280mm
Jeu 24 Mar - 6:25 par Sector-z


5*Mini Water Cooling de marque Corsair, plusieurs …

Commentaires: 0
(Facebook) - 3* MSI R9 390 8GB Gaming OC
Jeu 24 Mar - 6:21 par Sector-z


3* carte video de marque MSI, model R9 390 8GB …

Commentaires: 0
(Facebook) - Samsung 850 series SSD: M.2, MSATA & SATA 3
Jeu 24 Mar - 6:00 par Sector-z


SSD de marque Samsung, série 850 au format …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO: (~ 5 X + rapide qu'un bon en SATA 3 )
Jeu 24 Mar - 5:57 par Sector-z


SSD au format M.2 de marque Samsung, model 950 …

Commentaires: 0
(Facebook) - MSI GTX 970 4GB GAMING OC ( PAS le model LE)
Ven 11 Mar - 2:56 par Sector-z


Carte video de marque MSI, model GTX 970 4GB …

Commentaires: 0
(Facebook) - Gigabyte R9 390 8GB Gaming G1
Ven 11 Mar - 2:53 par Sector-z


Carte video de marque Gigabyte, model R9 390 8GB …

Commentaires: 0
(Facebook) - Acer Predator X34 Bmiphz (Ultra Wide Screen) Curved G-SYNC
Mer 2 Mar - 2:47 par Sector-z


Moniteur 34'' format 21:9 de marque Acer, model …

Commentaires: 0
(Facebook) - 2*Gigabyte GTX 970 4GB G1 Gaming
Mar 1 Mar - 23:50 par Sector-z


Carte vidéo de marque Gigabyte model GTX 970 4GB …

Commentaires: 0
(Facebook) - Radiateur: ***Pour moddeur seulement***
Mar 1 Mar - 23:15 par Sector-z


Radiateur 280mm en aluminium, Kraken X60 avec …

Commentaires: 0
(Facebook) - Heatsink: ***Pour moddeur seulement***
Mar 1 Mar - 23:13 par Sector-z


Heatsink en alluminium de très bonne qualité, …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO 256 & 512GB
Mar 1 Mar - 3:53 par Sector-z


SSD type M.2 de marque Samsung, model 256GB et …

Commentaires: 0

Partagez | 
 

 Probleme SLI

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 10:42

Pour tester ta ram, baisse le multiplicateur a 6 ou 7 et ensuite teste c'est quoi le plus haut fsb que tu peux obtenir stable avec ta ram.

Quand tu sauras le fsb maximum stable, tu pourras augmenter le multiplicateur, baisser le fsb et voir c'est quoi la fréquence maximale stable de ton processeur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 12:07

bon j'ai fait le memtest jusqua 100% pas eu de probleme pour le fsb je commence tranquillement a jouer ladedans donc je peut pas te dire pour l'instant s suivre Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 13:18

Tu as testé le fsb à quelle fréquence? Ta mémoire était à quelle fréquence?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 16:10

stock jai pas toucher a rien encore ! 333mhz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 17:26

Alors, maintenant, avec la fréquence de base à 400mhz (fsb 1600mhz), ta mémoire devrait être à 800mhz, règle la sur 2.0volt et refait le test. Donc ton cpu pendant le test devrait être à 6*400 ou 7*400 pour ce test. Dis moi si ta mémoire passe le test.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 18:15

tu veut que je fasse quel test memtest86+ ? ou autre chose ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 18:36

memtest86+, je veux savoir si ta mémoire tient la route à 800mhz.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 19:04

lol sa commence mal j'ai toute placer comme le dit le guide overclocking pis la mon window bootais pu :windows/system32/ntoskrnp.exe ! c koi le probleme ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 19:06

et j'ai pas été capable de mettre le FSB memory clock mode a Linked et le FSB memory ratio a sync mode ou 1:1 ! et le LDT a 3X !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 20:33

Bon, j'ai pas le temps maintenant. Demain matin, je vais t'écrires les options à mettre. Je veux que tu suives à la lettre ce que j'aurai écrit. On verra çà demain matin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mar 3 Mai - 20:46

souhaiton que sa marche !jai pas envi de rien cramer ! Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 10:47

avant que je puisse t'aider, j'aimerais que tu me montre un screenshot des pages cpu, memory et spd de cpuz.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 13:01

est-ce que tout est la ?[img][/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 13:04

Donne moi 2 min je trouve ma feuille.

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 13:10

J'ai plusieurs modèle d'oc dans mon pc que j'avais déjà fais:

Ai Overclock Tuner - Manual
CPU Ratio Control - Manual
CPU Ratio Setting - 8
FSB Strap to North Bridge -266
FSB Frequency - 450
PCIE Frequency - 100
DRAM Frequency - DDR-900
DRAM Command Rate - 1T
DRAM Timing Control - Manual

DRAM Timings
CAS# Latency 5 DRAM Clocks
RAS# to CAS# Delay 5 DRAM Clocks
RAS# PRE Time 5 DRAM Clocks
RAS# ACT Time 15 DRAM Clocks
RAS# to RAS# Delay Auto
REF Cycle Time Auto
WRITE Recovery Time Auto
READ to PRE Time Auto
READ to WRITE Delay(S/D) Auto
WRITE to READ Delay(S) Auto
READ to READ Delay(S) Auto
READ to READ Delay(D) Auto
WRITE to WRITE Delay(S) Auto
WRITE to WRITE Delay(D) Auto
DRAM Static Read Control Disabled
DRAM Dynamic Write Control Disabled
Ai Clock Twister Strong
Ai Clock Skew for Channel A Auto
Ai Clock Skew for Channel B Auto
Ai Transaction Booster Enabled
Boost Level 2
Voltage Settings
CPU Voltage 1.475
CPU PLL Voltage 1.6
FSB Termination Voltage 1.5
DRAM Voltage 2.2
NB Voltage 1.61
SB Voltage Auto
Clock Over-Charging Voltage Auto
Load-Line Calibration Disabled
CPU GTL Voltage Reference Auto
NB GTL Voltage Reference Auto
CPU Spread Spectrum Disabled
PCIE Spread Spectrum Disabled

je vais fouiller pour trouver mon oc de mon q9550

Edit: OC de mon Q9550 dans ma Maximus Formula

Cpu Ratio: 8.5
FSB: 430
FSB STRAP: 333
PCIE:100
DRAM DDR2-860MHZ
DRAM Command Rate: AUTO
Dram Timing: Manual
5-5-5-15 le reste en Auto
DRAM:Static Read Control: Disabled
Ai Clock Twister: Light
Transaction Booster : Disabled
Relax Level: 0

Cpu: 1.45
Cpu Pll: 1.6
NB: 1.49
Dram Voltage 2.14
Fsb Term: 1.4
SB: 1.050
Loadline Calibration: Enabled
Reste en auto
SB 1.5 Voltage : 1.5

Ça c'est avant que la pompe de mon peltier rende l'âme Shocked

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 15:37

Bon,

Là, tu changes juste ce que je te dis de changer et rien d'autre:

Pour l'instant on veut tester ta mémoire, pour voir si elle tient le coup à 400mhz.


Va dans le bios, et change ce qui suit:


Ai Overclock Tuner - Manual
CPU Ratio Control - Manual
CPU Ratio Setting - 6
FSB Frequency - 400
PCIE Frequency - 100
DRAM Voltage 2.2
Load-Line Calibration Disabled
CPU Spread Spectrum Disabled
PCIE Spread Spectrum Disabled


Sauvegarde ton bios et reboot dans windows.

Çà boot correct dans windows?

si oui, fait le test memtest86+ (au moins 2 passe) ensuite reviens sur le site donner tes résultats.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 18:59

salut chef sa boot et sa pass le test 2X !! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 19:11

Maintenant:


Change les 2 valeurs suivantes:
CPU Ratio Setting - 8
CPU Voltage 1.26

Ne touche à aucune autre chose, laisse ce que je t'avais déjà fait changé aux valeurs que je t'avais données.

Refait les 2 mêmes test que mon dernier post

Ensuite tu pourrais faire un 3dmark06, pour que nous ayons une idée du scaling des performances.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 21:22

c faite 2 memtest86 pass a 100% et 3dmark a planter une fois ( le pîlote d'affichage ne répondait plus )et apres test réussi a 17911 Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 21:29

je vien juste d'installer pcprobe 2 et ya des son dalarme !?! pour le NB 66 degré SB 53 et les volts ? normale ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 22:08

Pour le problème de pilote d'affichage, baisse la fréquence de ta carte graphique à 900 et la mémoire graphique à stock. On verra après que ton pc soit overclocké avant de refaire un plus gros overclock de carte graphique. Le problème est que maintenant le processeur pousse plus ta carte graphique, alors c'est pourquoi tu as des petits problèmes avec le pilote graphique.

Pour les temps du NB, c'est pas excessif, au lieu de prendre pcprobe2, prend cpuid hwmonitor pour vérifier les temps de ton cpu et de la carte-mère.

Maintenant on va voir si on peut demander plus à ta mémoire.

Retourne dans le bios, règle:

CPU Ratio Setting - 6
FSB Frequency - 420

Toutes les autres valeurs que je t'avais faites remplacer, tu les laisse aux réglages que je t'ai donner.

Fais juste le teste memtest86+ et viens me donner le résultat.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 22:31

dak ma faire sa demain sa prend du temp faire se test la Wink jai mis mes carte a 900 pis la memoire stock comme conseiller !pis tanto je vouai a star pis jai eu 74 degres au NB toujour pas excessif c koi excessif ?? lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Mer 4 Mai - 22:39

Pour un x48, 80c çà peut aller. Dans ton bios, règle le NB à 1,4volt (si ton pc est pas stable à 1,4volt, règle le NB sur 1,45), çà pourrait aider les températures du NB. Une autre façon de baisser la température du North bridge est de mettre un ventilateur qui pousse de l'aire sur le North bridge et de bien vérifier la circulation d'air dans ton boitier. Le chipset x48, comme sur ta carte-mère est un des chipset qui a tendance à fonctionner à assez haute température.

Le chipset P45 chauffe beaucoup moins que le X48, car le x48 est gravé en 90nm alors que le P45 est gravé en 65nm.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 8:06

lol 80 ça peux aller, ma maximus avec x38 80 degré = reboot lol

et je donne pas cher de la durée de vie du chipset si il chauffe trop.

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 8:26

C'est vrai, c'est mon erreur. 70c devrait être le max pour ce chipset. Il faudrait qu'il ajoute un fan sur le Northbridge. Son chipset chauffe un peu trop pour les fréquences de fsb atteintes. Peut-être que réinstaller le hearsink du Northbridge avec de la nouvelle pâte thermique pourrait aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme SLI   

Revenir en haut Aller en bas
 
Probleme SLI
Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Quebec Hardware Overclock :: PC BUILDERS & TWEAKERS CORNER :: Questions for New Builds ?-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit