Quebec Hardware Overclock
Welcome on Quebec Hardware Overclock

You must register to take part in the forums

* English people can post and discuss in english with no problem, the forum is for French & English people.
____________________________________________________________________________________________

Bienvenue sur Quebec Hardware Overclock

Vous devez vous enregistrer pour participer au forum

Quebec Hardware Overclock

Nouvelles sur l'actualité informatique & l'overclocking
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Important: le domaine ayant changer pour http://www.qchardwareoverclock2.com, tout lien qui n'inclut pas le ''2'' à la fin d' overclock, doit être rajouter manuellement.

Maintenant rendu sur Facebook ! Wink
https://www.facebook.com/qchardwareoverclock?ref=hl

Il suffit de ''liker'' notre page pour Joindre le Groupe sur Facebook
(Facebook) - 5*Water cooling All-in-One de marque Corsair de 280mm
Jeu 24 Mar - 6:25 par Sector-z


5*Mini Water Cooling de marque Corsair, plusieurs …

Commentaires: 0
(Facebook) - 3* MSI R9 390 8GB Gaming OC
Jeu 24 Mar - 6:21 par Sector-z


3* carte video de marque MSI, model R9 390 8GB …

Commentaires: 0
(Facebook) - Samsung 850 series SSD: M.2, MSATA & SATA 3
Jeu 24 Mar - 6:00 par Sector-z


SSD de marque Samsung, série 850 au format …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO: (~ 5 X + rapide qu'un bon en SATA 3 )
Jeu 24 Mar - 5:57 par Sector-z


SSD au format M.2 de marque Samsung, model 950 …

Commentaires: 0
(Facebook) - MSI GTX 970 4GB GAMING OC ( PAS le model LE)
Ven 11 Mar - 2:56 par Sector-z


Carte video de marque MSI, model GTX 970 4GB …

Commentaires: 0
(Facebook) - Gigabyte R9 390 8GB Gaming G1
Ven 11 Mar - 2:53 par Sector-z


Carte video de marque Gigabyte, model R9 390 8GB …

Commentaires: 0
(Facebook) - Acer Predator X34 Bmiphz (Ultra Wide Screen) Curved G-SYNC
Mer 2 Mar - 2:47 par Sector-z


Moniteur 34'' format 21:9 de marque Acer, model …

Commentaires: 0
(Facebook) - 2*Gigabyte GTX 970 4GB G1 Gaming
Mar 1 Mar - 23:50 par Sector-z


Carte vidéo de marque Gigabyte model GTX 970 4GB …

Commentaires: 0
(Facebook) - Radiateur: ***Pour moddeur seulement***
Mar 1 Mar - 23:15 par Sector-z


Radiateur 280mm en aluminium, Kraken X60 avec …

Commentaires: 0
(Facebook) - Heatsink: ***Pour moddeur seulement***
Mar 1 Mar - 23:13 par Sector-z


Heatsink en alluminium de très bonne qualité, …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO 256 & 512GB
Mar 1 Mar - 3:53 par Sector-z


SSD type M.2 de marque Samsung, model 256GB et …

Commentaires: 0

Partagez | 
 

 Probleme SLI

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 12:10

Oui effectivement tu as raison un bon tube d'artic silver devrais faire la job je l'ai fais sur plusieurs cm 775 et ça parait. Tu en dois en mettre juste un peu sois certain que la pâte est bien étendu (une fine couche)pour éviter de chiper ton chipset du nb ou du sb
en le réinstallant. Le heatsink est pas facile a enlever au niveau sb petit truc tu tourne tranquillement le heatsink et il va se décoller.

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 12:57

memtest pass a 100% 2 X
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 13:18

Alors, retourne dans le bios et règle

CPU Ratio Setting - 8

Ton processeur devrait fonctionner à une fréquence de 3360mhz.

Refait, le test de 3dmark06 pour voir tes scores après cette modif et pour voir la stabilité de ton setup.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 13:27

Un test superPI pour tester la stabilité cpu serait peux-être plus approprié dans sont cas avant de voir si tous est stable.

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 13:39

fail a 8X !! marcher a 7X 16,639 3dmark06
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 14:00

Ok, alors.

Règle CPU Voltage à 1,3volt et refait le test
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 14:08

je regle a 1,3V a 7X ou 8X ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 14:54

8x

Si tu veux, tu pourrais faire le test en sli et non sli, comme çà, tu verras que le sli commence à se distancer du non sli. Le scaling est meilleur avec le sli.


Dernière édition par glussier le Jeu 5 Mai - 14:59, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 14:57

Fail a 8X 1.3V !!! je test a 7X 1.3V (3dmark)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 15:01

À mon avis, c'est ta mémoire qui n'est pas capable d'en prendre plus.

Baisse le fsb de 420 à 410, laisse le multiplicateur à 8 et refait le test.

Si tu pouvais te trouver de la ddr2 800, à mon avis tu aurais pas de problème à faire le 3,6ghz.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 15:08

dak a 7X sa pass 3dmark !donc la ram me block a ton avis !? Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 15:22

test refait a 8X 18,242 commence a avoir de lallure cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 15:31

Oui, ta mémoire peut supporter le fsb à 420, mais quand ton processeur fonctionne à 8x, ta ram est pas mal plus utilisée qu'à 7x, alors à 8x çà plante.

Maintenant on va essayer de voir c'est quoi la limite à 8x.

Augmente le fsb de 410 à 415mhz et voyons si çà passe le test de 3dmark06.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 15:38

Bon, je viens de voir l'intérieur de ton boitier. Tu devrais replacer le câblage, présentement çà aide vraiment pas la circulation d'air dans le boitier.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 15:55

bon sa pass a 415 ! 18289 !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 17:42

Je pense que nous sommes pas mal à la limite pour l'instant. Si tu te trouves des barrette de ddr2 800, je pense bien que le 20,000 sera assez facile à faire.

Faut, quand même, avouer que le résultat est pas mal mieux que ce que tu avais en tout début.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 17:55

oui merci beaucoup de ton temp et de ta sagesse lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 18:13

Tu es le bienvenue.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
killermmn



Date d'inscription : 05/04/2011
Messages : 12
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 18:16

@StaF a écrit:
test refait a 8X 18,242 commence a avoir de lallure cheers

quel 3dmark?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 19:35

@killermmn a écrit:
@StaF a écrit:
test refait a 8X 18,242 commence a avoir de lallure cheers

quel 3dmark?

Il a testé 3dmark06.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sogetel26

avatar

Date d'inscription : 15/06/2010
Messages : 1492
Localisation : notre dame des pins
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 21:41

salut
tu fait autant que moi avec mon i3 540 @4ghz +gts 450 oc non sli
lol

david

_________________

Enfin dans la cour des grand , avec un bon heatsink et les grand manitou du forum a moi les 5ghz yessssssss
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 5 Mai - 22:31

Clocke ta carte à 900/1900/1800 comme lui sogetel26 et refait le test. Si il changeait sa ram et montait son processeur à 3,6ghz il aurait en haut de 20,000.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Ven 6 Mai - 11:11

En haut de 20k j'y crois sincèrement pas tu pousse un peux trop, le 20k dans 2006

ça prend 460 au moins ou ça 450 oc au max peux-être max 20k j'en doute...


Mon I7 - @ 3,8 GHZ + 460 asus 1gb TOP = 23 067 a peine

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Ven 6 Mai - 11:55

Il a 2 cartes gts450, en sli çà bât une gtx460. 3dmark06 ne scale pas aussi bien le sli que 3dmark vantage, alors ses 2 cartes, dans 3dmark06, équivalent à ta 460. Dans 3dmark vantage et dans la plupart des jeux qui supportent le sli, 2 450 sont entre un 470 et un 480.

Je vais baisser mon q9650 à 3,6ghz et voir ce qu'il peut s'attendre à avoir comme points à 900 de gpu core clock. Rien ne l'empêche d'overclocker sa carte graphique plus. Ce que je sais, c'est qu'à 930, sont gpu avaient des erreurs de pilote.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Ven 6 Mai - 12:37

Bon, j'ai fait le test. À 3,6ghz, il devrait avoir autour de 19000 en 3dmark06 en sli.

Note qu'avec un Q9650 à 4ghz j'atteint 22500 dans 3dmark06, avec 2 gts450 en sli et à 4,3ghz 23000. Çà, c'est avec le gpu à 900/1900/1800. On peut conclure, qu'à 4ghz un quad Q9xxx pour des gts450 en sli, pas mal à leur limite. C'est quand même pas mal mieux que les 2000points extra, que tu disais qu'il pouvait espérer en overclockant son cpu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme SLI   

Revenir en haut Aller en bas
 
Probleme SLI
Revenir en haut 
Page 3 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Quebec Hardware Overclock :: PC BUILDERS & TWEAKERS CORNER :: Questions for New Builds ?-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com