Quebec Hardware Overclock
Welcome on Quebec Hardware Overclock

You must register to take part in the forums

* English people can post and discuss in english with no problem, the forum is for French & English people.
____________________________________________________________________________________________

Bienvenue sur Quebec Hardware Overclock

Vous devez vous enregistrer pour participer au forum

Quebec Hardware Overclock

Nouvelles sur l'actualité informatique & l'overclocking
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Important: le domaine ayant changer pour http://www.qchardwareoverclock2.com, tout lien qui n'inclut pas le ''2'' à la fin d' overclock, doit être rajouter manuellement.

Maintenant rendu sur Facebook ! Wink
https://www.facebook.com/qchardwareoverclock?ref=hl

Il suffit de ''liker'' notre page pour Joindre le Groupe sur Facebook
(Facebook) - 5*Water cooling All-in-One de marque Corsair de 280mm
Jeu 24 Mar - 6:25 par Sector-z


5*Mini Water Cooling de marque Corsair, plusieurs …

Commentaires: 0
(Facebook) - 3* MSI R9 390 8GB Gaming OC
Jeu 24 Mar - 6:21 par Sector-z


3* carte video de marque MSI, model R9 390 8GB …

Commentaires: 0
(Facebook) - Samsung 850 series SSD: M.2, MSATA & SATA 3
Jeu 24 Mar - 6:00 par Sector-z


SSD de marque Samsung, série 850 au format …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO: (~ 5 X + rapide qu'un bon en SATA 3 )
Jeu 24 Mar - 5:57 par Sector-z


SSD au format M.2 de marque Samsung, model 950 …

Commentaires: 0
(Facebook) - MSI GTX 970 4GB GAMING OC ( PAS le model LE)
Ven 11 Mar - 2:56 par Sector-z


Carte video de marque MSI, model GTX 970 4GB …

Commentaires: 0
(Facebook) - Gigabyte R9 390 8GB Gaming G1
Ven 11 Mar - 2:53 par Sector-z


Carte video de marque Gigabyte, model R9 390 8GB …

Commentaires: 0
(Facebook) - Acer Predator X34 Bmiphz (Ultra Wide Screen) Curved G-SYNC
Mer 2 Mar - 2:47 par Sector-z


Moniteur 34'' format 21:9 de marque Acer, model …

Commentaires: 0
(Facebook) - 2*Gigabyte GTX 970 4GB G1 Gaming
Mar 1 Mar - 23:50 par Sector-z


Carte vidéo de marque Gigabyte model GTX 970 4GB …

Commentaires: 0
(Facebook) - Radiateur: ***Pour moddeur seulement***
Mar 1 Mar - 23:15 par Sector-z


Radiateur 280mm en aluminium, Kraken X60 avec …

Commentaires: 0
(Facebook) - Heatsink: ***Pour moddeur seulement***
Mar 1 Mar - 23:13 par Sector-z


Heatsink en alluminium de très bonne qualité, …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO 256 & 512GB
Mar 1 Mar - 3:53 par Sector-z


SSD type M.2 de marque Samsung, model 256GB et …

Commentaires: 0

Partagez | 
 

 Probleme SLI

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Ven 6 Mai - 14:45

lol c'est environ 2000 @ 3000 pts de gain pour une carte j'ai jamais dit pour 2

2 carte on s'approche du 6000pts de gain n'est- ce pas 3000x2 par hasard comme je disait ...

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Ven 6 Mai - 15:43

je vais testé mes carte a plus haute fréquence et je en redonne des news
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Lun 9 Mai - 9:07

encore le même probleme qui revien pendant des jeux sa bug et BSOD :dumping physical memory to disk quelqun connais ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Lun 9 Mai - 10:54

Bon, descendez la fréquence de base à 400 (fsb 1600), au moins jusqu'à ce que tu trouves de la meilleure mémoire pour ton ordinateur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Lun 9 Mai - 10:55

dak
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Jeu 14 Juil - 14:51

Bon, maintenant que tu as ta ddr2 1066.

Regarde sur la boite de tes barrettes pour les paramètres de la ram (voltage, cas etc), va dans le bios et règle manuellement les paramètres de ta ram. La raison est, que la plupart du temps les paramètres des rams plus hauts que 800mhz ne se règle pas automatiquement.

Ensuite, boot une fois dans windows pour t'assurer que tout fonctionne bien.


Pour l'overclock, règle les paramètre de l'overclock (pci-e freq, spread spectrum etc) comme je t'avais montré en début du fil de discussion.

Baisse le multiplcateur de ton cpu à 6, la fréquence de base du cpu à 450 et essaie de démarrer dans windows (règle ta ram pour qu'elle fonctionne en 1/1, donc à 450 de fréquence de base ta ram devrait fonctionner à 900mhz.

Démarre dans windows, et si le démarrage est correct, refait un test memtest86+ pour voir si tout tient le coup. Si il n'y a pas de problème avec la mémoire, va dans windows et fait ton test 3dmark06.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Sam 16 Juil - 22:27

memtest passer a 450x6 et 3D06 donne 15389 ! je vais tester a 450 a x7 et x8 !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Sam 16 Juil - 22:41

450x7 = 17666 !!! et x8 window boot pas Crying or Very sad ques que je doit faire maintenant ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Sam 16 Juil - 22:54

À x8 il faut probablement monter le vcore du processeur. À quoi est-t-il présentement?

Règle le vcore à 1,3625volt et voit si çà fonctionne bien. Si oui, après tu peux baisser le vcore lentement jusqu'à ce que tu trouves le vcore minimum pour fonctionner à 8x450 de façon stable.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 8:55

Bonne chance pour faire plus de 430 de bus avec mon Q9550 a partir de 437 x 8.5

mon windows ne bootais pas donc impossible de dépasser 430 peux importe le voltage dans ma maximus formula.

Des grosses chances que tu beaucoup de difficulté a aller au dela de 430 de bus au coefficient maximum.

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 9:40

J'au eu 3 Q9550 dans le passé, et, tous faisaient au moins 480mhz de fréquencee de base sans problème. 450 sur sa carte-mère, il ne devrait même pas à avoir à faire de tweak de NB.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 10:22

bon alors a 450x8 memtest réussi a 1.4250 V en bas de sa , sa plante a chaque coup ! 3D06 donne 19635 ! c koi la suite ! et mon vcore etais a 1.3000 V avant , donc tu me disais de mettre a 1.3625 V est-ce que 1.4250 V est normale ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 10:49

1.45volt est le maximum safe. 1.4250 c'est correct en autant que ton refroidisseur peut contenir la température du cpu. Est-ce que tu as essayé un 3dmark à cette fréquence?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 11:05

oui comme indiquer avant 3D06 donne 19635 !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 12:03

À mon avis, tu es pas mal à la limite. Tu pourrais faire des tests de stabilité avec différents logiciels, des jeux etc.

Ton score a, quand même, pas mal augmenté depuis le début.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 12:12

fack sa sert a rien de tester jusqua 480 ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 13:09

Pas vraiment, ton processeur est déjà à 1,42volt de vcore. Le max acceptable de vcore pour ton processeur est 1.45volt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 13:10

Tu as quand même 1ghz d'overclock, c'est quand même pas si mal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 13:20

donc je peut me mettre a 1.45V et augmenter le FSB jusqua se que sa plante et apres si je veut augmenter le vcore jai juste a checker la temperature du cpu est-ce exact ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 13:58

Exactement.

Note que tu devrais déjà vérifier la température de ton cpu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 15:54

sur le idle c'est a 30 celsius mais comment savoir quel temperature il donne quand je l'utilise ?? et combien je ne doit pas dépasser ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 17:15

Le q9550 peut monter jusqu'à 71,4c sans problème.

Pour vérifier la température en load de ton cpu, utilise un logiciel comme coretemp.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 18:01

et quand le memtest trouve des erreur sa veut tu dire de lever le vcore plus haut ?? exemple jessaye de monter de 450 a 465 a 480 !je suis a 465 sur window présentement mais le memtest trouve des erreur !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
glussier
Modérateur
Modérateur
avatar

Date d'inscription : 29/04/2009
Messages : 1051
Localisation : Montreal, Qc, Canada
NB de merci reçu : 33
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Dim 17 Juil - 18:03

Le problème c'est pas la mémoire, c'est ton processeur qui est pas capable d'en prendre plus. À ta place, je resterais à 1.42v et 450 de fréquence de base.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
StaF

avatar

Date d'inscription : 28/03/2011
Messages : 128
Localisation : MTL
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: Probleme SLI   Lun 18 Juil - 19:14

Alors je suis stable a 440x8 1.45V qui donne 3.52Ghz mais quand je test avec CPU stress et core temp jai 80-80-80-86 ! ses tu trop chaud pour une utilisation 24/24
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme SLI   

Revenir en haut Aller en bas
 
Probleme SLI
Revenir en haut 
Page 4 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Quebec Hardware Overclock :: PC BUILDERS & TWEAKERS CORNER :: Questions for New Builds ?-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit