Quebec Hardware Overclock
Welcome on Quebec Hardware Overclock

You must register to take part in the forums

* English people can post and discuss in english with no problem, the forum is for French & English people.
____________________________________________________________________________________________

Bienvenue sur Quebec Hardware Overclock

Vous devez vous enregistrer pour participer au forum

Quebec Hardware Overclock

Nouvelles sur l'actualité informatique & l'overclocking
 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Important: le domaine ayant changer pour http://www.qchardwareoverclock2.com, tout lien qui n'inclut pas le ''2'' à la fin d' overclock, doit être rajouter manuellement.

Maintenant rendu sur Facebook ! Wink
https://www.facebook.com/qchardwareoverclock?ref=hl

Il suffit de ''liker'' notre page pour Joindre le Groupe sur Facebook
(Facebook) - 5*Water cooling All-in-One de marque Corsair de 280mm
Jeu 24 Mar - 6:25 par Sector-z


5*Mini Water Cooling de marque Corsair, plusieurs …

Commentaires: 0
(Facebook) - 3* MSI R9 390 8GB Gaming OC
Jeu 24 Mar - 6:21 par Sector-z


3* carte video de marque MSI, model R9 390 8GB …

Commentaires: 0
(Facebook) - Samsung 850 series SSD: M.2, MSATA & SATA 3
Jeu 24 Mar - 6:00 par Sector-z


SSD de marque Samsung, série 850 au format …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO: (~ 5 X + rapide qu'un bon en SATA 3 )
Jeu 24 Mar - 5:57 par Sector-z


SSD au format M.2 de marque Samsung, model 950 …

Commentaires: 0
(Facebook) - MSI GTX 970 4GB GAMING OC ( PAS le model LE)
Ven 11 Mar - 2:56 par Sector-z


Carte video de marque MSI, model GTX 970 4GB …

Commentaires: 0
(Facebook) - Gigabyte R9 390 8GB Gaming G1
Ven 11 Mar - 2:53 par Sector-z


Carte video de marque Gigabyte, model R9 390 8GB …

Commentaires: 0
(Facebook) - Acer Predator X34 Bmiphz (Ultra Wide Screen) Curved G-SYNC
Mer 2 Mar - 2:47 par Sector-z


Moniteur 34'' format 21:9 de marque Acer, model …

Commentaires: 0
(Facebook) - 2*Gigabyte GTX 970 4GB G1 Gaming
Mar 1 Mar - 23:50 par Sector-z


Carte vidéo de marque Gigabyte model GTX 970 4GB …

Commentaires: 0
(Facebook) - Radiateur: ***Pour moddeur seulement***
Mar 1 Mar - 23:15 par Sector-z


Radiateur 280mm en aluminium, Kraken X60 avec …

Commentaires: 0
(Facebook) - Heatsink: ***Pour moddeur seulement***
Mar 1 Mar - 23:13 par Sector-z


Heatsink en alluminium de très bonne qualité, …

Commentaires: 0
(Facebook) - SSD M.2 Samsung 950 PRO 256 & 512GB
Mar 1 Mar - 3:53 par Sector-z


SSD type M.2 de marque Samsung, model 256GB et …

Commentaires: 0

Partagez | 
 

 votre avis

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: votre avis   Mer 17 Aoû - 20:33

a votre avis questce qui pourrai faire plante une config aleatoirement

une mauvaise version de windows ?
le disque dur ?
un mauvais liquid de cooling trop vieux liquide je parle ?
mauvais fillage pour la pompe et rad ?
un lecteur cd cheap
8g de ram
carte video trop grosse pour core2 (ex 580)
carte video morte


jai essayer plusieur board et ram ansi que cpu rien la config plante a une temp de 54 49 52 48 a 25 % dutilisation, sest pas trop chaud lol i toff pas 1 minute de nimporte quelle test prime lynx blabla

edit mon psu cest un CM pro silent 700w assez fiable achetez encore garantit

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production


Dernière édition par MastoPuff le Mer 17 Aoû - 22:37, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
LeP'titNouveau

avatar

Date d'inscription : 03/11/2010
Messages : 149
Localisation : Quelque part sur cette grosse boule bleue!! (mais un peu plus au sud de l'autre)
NB de merci reçu : 4
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Mer 17 Aoû - 20:44

Mmmmm... de n'a rien mentionné à propos du PSU. Tu as fait plusieurs tests avec différentes composantes sauf rien à propos du power supply.

La 580 (comme exemple) consomme beaucoup de jus (pouvoir). Si ton power supply est trop faible ou défectueux, selon moi, il pourrait avoir une influence sur ton ordi.

Pas 100% sûr .. mais juste une constatation sur les faits que tu as avancés Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Mer 17 Aoû - 21:12

non on dirai que un quad en 775 a de la misere a accueillire une gtx 580 et 570. plus la carte mere est grosse et plus la ram est nombreu plus sa chauffe et le cpu travail trop non ? impossible ? votre avis sinon c mon liquide ou le disque dur, mais est ce que cela peut vraiment faire gele sur le desktop

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
LeP'titNouveau

avatar

Date d'inscription : 03/11/2010
Messages : 149
Localisation : Quelque part sur cette grosse boule bleue!! (mais un peu plus au sud de l'autre)
NB de merci reçu : 4
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Mer 17 Aoû - 21:24

Malgré que le PSU soit encore sous garantie, rien ne confirme que celui-ci est défectueux (toujours selon tes tests).

Tu as mentionné que tu as changé de carte-mère, testé avec d'autres RAM, voir même un autre CPU (si j'ai bien lu et compris). Et malgré tout ces changements, l'ordi plante encore??

Juste par curiosité, vu que tu as des doubles de pièces accessible, aurais-tu un autre PSU (désolé...édité) en main (équivalent à la force du tiens, voir même, si possible un peu plus fort)? Je sais qu'il est rare d'avoir cela en double, mais toujours sur ce que tu as mentionné plus haut... tu semble avoir quelques composantes en double.

Même si le power supply fournit encore du pouvoir, rien ne confirme que celui-ci est en parfaite condition. Tout dépendant de l'usure de celui-ci (fournit moins de pouvoir), défectuosité dû à l'utilisation ou usure du power supply etc etc.

Le mieux serait d'avoir un appareil pour tester celui-ci mais pas tout le monde qui ont cela en main non plus. Donc, si tu avais un autre PSU en main, ça vaudrait le coup d'essayer!

Pour ce qui est du disque dur, il y a des petits logiciels qui peuvent diagnostiquer ceux-ci (tel que harddisk sentinel, Aconis drive monitor etc etc).

Et pour ce qui est du système de refroidissement, quelqu'un d'autre devra confirmer car je n'ai aucune expériences (ou très limité) dans ce domaine. Par contre, plusieurs içi en sont connaisseur!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Mer 17 Aoû - 22:34

oui tester avec 2 ou 3 psu de bonne marque et sa plante toujours le mien est neuf de mme pas 2 mois

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
RicMX3



Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Mer 17 Aoû - 22:47

@MastoPuff a écrit:
a votre avis questce qui pourrai faire plante une config aleatoirement

une mauvaise version de windows ?
le disque dur ?
un mauvais liquid de cooling trop vieux liquide je parle ?
mauvais fillage liquid cooling
un lecteur cd cheap
8g de ram
carte video trop grosse pour core2 (ex 580)
carte video morte


jai essayer plusieur board et ram ansi que cpu rien la config plante a une temp de 54 49 52 48 a 25 % dutilisation, sest pas trop chaud lol i toff pas 1 minute de nimporte quelle test prime lynx blabla

edit mon psu cest un CM pro silent 700w assez fiable achetez encore garantit


As-tu ré-installer ton os dernièrement? C'est un os légal ou un os piraté avec des supposées "optimisations" ... ?

Ton HDD est en santé? Il est vieux?

Ta loop chauffe? Il y à des mottons dans le liquide? La pompe cile/fait des son étranges, elle tourne tout le temps? Ça fait combien de temps que tu l'a monté?

Ton lecteur CD cheap, débranche le si tu penses qu'il est en cause.

Ta mémoire passe memtest86? Ta config est overclocker?

Ton psu a t-il assez d'ampère pour une GTX580? Plusieurs PSU ont plusieurs rail (ce qui est totalement useless et 100% marketing) et il faut faire attention quand on branches les trucs, vaut mieu 1 seul rail que plusieurs. Smile

Ta carte vidéo post, non elle n'est pas morte. Elle fait des artéfacts? Si oui, elle est surement endommagé ou elle manque de jus / mauvais drivers.


Peut importe la carte vidéo que tu mets, dans le pci-e, tant que tu lui fournit assez de jus, elle va fonctionner. Si le CPU est vieux, tu seras simplement cpu limited. C'est pas comme dans le temps avec les AGP 2X et 8X, le voltage n'était pas pareil et les carte + nouvelles faisait des artéfact même dans le bios et tournait comme du monde sur un agp8x.

GTX580 avec un 775 C2D, c'est pas une bonne équilibre. Surprised

---------------------------------

Commence par remettre ta config par défaut (pas overclocker), la ram au bon voltage suggérer par le fabriquant (*avec le 775 quand tu reset le bios, souvent la ram est undervolté et cause des instabilités.

Ensuite, 1 seul hdd avec un vrai OS à jour, les bons drivers, le strick minimum de branché (fan CPU/pompe/fan de rad). Fait les tests commençant par memtest86, ensuite lynx etc.


_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dvsfranck

avatar

Date d'inscription : 12/08/2011
Messages : 109
NB de merci reçu : 0
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Mer 17 Aoû - 23:04

D'accord avec Ric, puis moi la première chose que je supsonne, c'est le Power supply. Pour cette carte video ça en prend un fort et une bonne marque. Si tu as une marque cheap sa se peut que ce sois sa le problème, j'ai déja eu un power supply de marque generic et quand ma carte video fonctionnait mon PS gèrais mal le reste de l'ordi et sa plantais. En gros, un power supply noname de 700W pourrait être moin efficace qu'on power supply CoolerMaster 500W.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Mer 17 Aoû - 23:17

le hdd est vieux achter usage il y 1 an. cest un os piraté mais il marchait bien sur plusieur autre machine il ni a pas doptimisation quelquon il prend bien tout les upadate .. toute est a defaut dans le bios la config a 8 g de ddr3 99924 et un quad 2.4 aussi une 570 . quesce que tu veu dire par des artefact ? je vai tester ma pompe et le lecteur . les fan de cpu et chassis alume quelque seconde apres celle du rad au lancement, ca veut dire quleque chose ? la config vient detre remonte
merci

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Mer 17 Aoû - 23:19

le psu est neuf di a 2 mois encore garantit et teste il marche a pleine efficaciter. dailleur cest un coolermaster pro silent m700

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
RicMX3



Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Mer 17 Aoû - 23:22

Fait tourner memtest86.

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Jeu 18 Aoû - 17:26

ok jai fait tourner memetest et voila il gele soudainement de la facon au test7 (Block move) a environ 6 minute, il reconnait bien mon cpu ainsi que 8191M memory pass:0 error:0. aussi prime95 plante des qu'il commence, la temperature passe de 43 au ilde a 54-55 en load lorsque j'ai essaye d'installer un jeux ensuite il plante. votre avis ?

merci

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
LeP'titNouveau

avatar

Date d'inscription : 03/11/2010
Messages : 149
Localisation : Quelque part sur cette grosse boule bleue!! (mais un peu plus au sud de l'autre)
NB de merci reçu : 4
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Jeu 18 Aoû - 17:35

Salut..

Selon ce que l'on peut lire, tu confirmes que lorsque tu as fait rouler MemTest, celui-ci à soudaiment bloqué au 7ième passage (test)? Si cela est le cas, il y a une (ou les deux) RAM défectueuse(s).

Tu devrais refaire le même test mais cette fois-ci avec une seule barrette à la fois pour pouvoir déterminer laquelle des RAM's est défectueuse (si ce n'est pas les deux).

Ça pourrait être la cause de tes problèmes.

Merci à RicMX3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RicMX3



Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Jeu 18 Aoû - 18:39

As-tu mis le bon voltage pour ta mémoire dans le bios?

Par défaut c'est souvent 1.8v et la DDR2 demande souvent 2.1v pour de la 800mhz, regarde ça.

Si ton voltage est correct, teste 1 à 1 tes barrette de mémoire, débranche tout ce qui n'est pas nécessaire, HDD inclusivement pour isoler le problème au maximum. De cette façon il est + facile de savoir d'ou peut provenir le problème.

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Jeu 18 Aoû - 19:46

ma board est rev 1.3 donc jai de la ddr3 1333 mhz 9 9 9 24

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
fr0stx

avatar

Date d'inscription : 02/02/2011
Messages : 1073
Localisation : St-Constant, Québec
NB de merci reçu : 30
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Jeu 18 Aoû - 20:01

@MastoPuff a écrit:
ma board est rev 1.3 donc jai de la ddr3 1333 mhz 9 9 9 24

A quel voltage?

_________________
I7-2600K @4.0Ghz 1.15v
Asus Maximus IV Extreme
16Gb Gskill RipjawsX 9-9-9-24 @1600Mhz 1.35v
EVGA GTX580 3GB @800Mhz 1.038v
Creative Sound Blaster X-Fi Titanium Fatal1ty Professional
OCZ Vertex4 256Gb
Seasonic X-850 gold
Corsair H50 w/2X Scythe Kaze Jyuni 120mm PWM fan
AC Accelero Extreme Plus II GPU cooler
Fractal Design Define XL Case w/4X Scythe Kaze Jyuni 120mm fan
@musikman1977 a écrit:
Moi j'impressionne des gens all days, all night !!!!
@sogetel26 a écrit:
c'est pratique etre sur le bs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Jeu 18 Aoû - 21:27

1.5 v a auto, 9 9 9 24 a 1333
jai essaye un autre psu et pui chaque des barrete 4gb separemnt et aucun non passe sous prime,lynx, memtest.

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
RicMX3



Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Jeu 18 Aoû - 21:40

Ta ddr3 demande 1.5v pour 1333mhz ou c'est toi qui à décider de mettre 1.5v?

Les 1er kit ddr3 demandait + que 1.65v pour fonctionner. À l'époque des 1er Corei7 C1/C0 920 et cie, la ddr3 était spécifier comme low voltage avec 1.65 car les i7 ne supportait pas + de voltage que ça.

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Jeu 18 Aoû - 21:48

salut mon cpu c un core 2 quad q8200 a 2.33 stock sur une nouvelle board neuve qui supporte la ddr3 jai rien toucher toute est a auto ecrit DRAM 1.5 la ram c de la kingston ben normal

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
RicMX3



Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Jeu 18 Aoû - 22:46

Ça veut pas dire que 1.5 est le bon voltage correct pour ta ram. C'est écrit sur le barrette de mémoire le voltage qu'elle demande.

Il faut que ça soit exactement le même voltage dans ton bios et celui inscrit sur tes barrette de mémoire.

T'arrive pas à passé memtest86, déjà c'est pas bon signe.

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Ven 19 Aoû - 8:18

cest bel et bien ecrit 1.5v . ca pourrait venir du cpu tu pense ?

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Ven 19 Aoû - 8:24

Ouais si memtest passe pas, évidemment c'est pas bon signe pour les barettes.

Le voltage a été très varié dans le 775 il y a eu des barettes jusqu'à 2 volts lol

J'en ai un kit chez moi.

Mettre le voltage trop juste n'est pas nécessairement bon, moi pour 1.5 je met 1.525 je prend pas de chances.

Pour mes autre 1.65, je mettais presque 1.7 V ( mes ram roulait a 1800 au lieu de 1600)

Tous ça pour dire essaie de changer le voltage, et surtout test les barettes une par une. Aussi ça peux être con j'ai déjà vue un kit ensemble le pc avait des problèmes mais les ram séparé étais ok.

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
RicMX3



Date d'inscription : 27/12/2010
Messages : 2051
Localisation : Ailleurs que ici
NB de merci reçu : 39
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Ven 19 Aoû - 13:05

@MastoPuff a écrit:
cest bel et bien ecrit 1.5v . ca pourrait venir du cpu tu pense ?


Dans ce cas la, teste 1 barrette à la foit dans chacune des slot mémoire. Regarde celle qui bug et dans quel slot elle bug. Si tout les barrette bug dans la même slot, ta carte mère est endommagé.

_________________
Rien d'intéressant dans ma signature, bref pas sur ce forum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fr0stx

avatar

Date d'inscription : 02/02/2011
Messages : 1073
Localisation : St-Constant, Québec
NB de merci reçu : 30
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Ven 19 Aoû - 13:50

Il y a 3 diagnostic possible:

1- voltage trop bas sur les dimms
2- dimm defectueuse
3- carte mere defectueuse

Voltage trop bas a été vérifié, tu respecte les specs. Comme musikman l'a dit, des fois les barettes sont border line et fonctionne avec un voltage légerement plus élevé. ca reste que si tu dois appliquer un voltage plus élevé pour la faire fonctionner, c'est considéré defect.

Pour dimm defectueuse, fait comme Rick t'a dit, roule memtest86+ sur une dimm a la fois. Perso je fait 8 heure par dimm (une nuit) et si ca passe, je passe a la suivante. A noter que si toutes tes dimms fail sur la slot choisi, change de slot, car ca pourrait vouloir dire que c'est la slot et non les dimms le probleme...

Si toutes tes dimms passes sur la premiere slot, reste la carte mere... Refait le meme test, mais en changeant de slots apres chaque tests.

Si tout passe apres ca, tu n'a pas d'erreur, tu peux tenter de jouer avec tes timing (ex. 10-10-10) mais ca devrait failer avant si on considere que memtest86+ plante en ce moment avec plus d'une dimm...

_________________
I7-2600K @4.0Ghz 1.15v
Asus Maximus IV Extreme
16Gb Gskill RipjawsX 9-9-9-24 @1600Mhz 1.35v
EVGA GTX580 3GB @800Mhz 1.038v
Creative Sound Blaster X-Fi Titanium Fatal1ty Professional
OCZ Vertex4 256Gb
Seasonic X-850 gold
Corsair H50 w/2X Scythe Kaze Jyuni 120mm PWM fan
AC Accelero Extreme Plus II GPU cooler
Fractal Design Define XL Case w/4X Scythe Kaze Jyuni 120mm fan
@musikman1977 a écrit:
Moi j'impressionne des gens all days, all night !!!!
@sogetel26 a écrit:
c'est pratique etre sur le bs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
musikman1977

avatar

Date d'inscription : 13/06/2010
Messages : 1967
Localisation : Longueuil
NB de merci reçu : 6
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Ven 19 Aoû - 18:23

Effectivement aussi les slot peuvent être défectueuse j'ai vue ça sur une xfx 680i 3 slot sur 4 ont sauter et ça a 2 reprise sur 2 carte mère de suite le mec du rma m'avais dit que ça arrivait régulièrement ...

_________________
NZXT Phantom 630 Gun Metal
Intel I7 3930K @ 4,4GHz @ 1,37-WC
Gigabyte X79-UD3
Mushkin Blackline 4x4GB - 2400Mhz
2XEVGA GTX 970 FTW - SLI
Creative Soundblaster Z
Samsung 850 EVO 500+250GB
Seagate Barracuda 2TB + 3TB
Antec High Current Pro Platinum 1300 watts
WaterCool - Rad 280+360 HW Labs -  Swiftech Apogee HD


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MastoPuff

avatar

Date d'inscription : 02/07/2011
Messages : 251
Localisation : Chambly QC
NB de merci reçu : 1
Galerie Personnel : N/A
Feedback : N/A

MessageSujet: Re: votre avis   Sam 20 Aoû - 9:20

ok roule bien memtest et prime avec les 2 barrete de 4gb en single channel, en fouillant sur le net je me suis apercu que mon probleme etait commun pour le chipset p45 avec la ddr3 en dual channel plusieur perssone dise quil faut regle le bios en fonction et reduire la freq ansi que le timing...
http://vip.asus.com/forum/view.aspx?SLanguage=en-us&id=20090828031004812&board_id=1&model=P5Q3&page=1&count=14

_________________
2600k@4.5 - Corsair H100 - 16gb G.Skill Sniper 2133 - Z68 PRO
SLI - EVGA GTX 580 SC/Backplate - PNY XLR8 Enthusiast Edition
OCZ Vertex 3 60gb - WD Caviar Black 1TB - CM Silent Pro M1000

A Fluid-Dynamic Art ! www.littledeer.ca
A Leading-Edge Production
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.littledeer.ca/
Contenu sponsorisé




MessageSujet: Re: votre avis   

Revenir en haut Aller en bas
 
votre avis
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Quebec Hardware Overclock :: PC BUILDERS & TWEAKERS CORNER :: Questions for New Builds ?-
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit